Médaille
N°1 pour apprendre & réviser du collège au lycée.
Statistiques à l'aide d'un tableur

Déjà plus de

1 million

d'inscrits !

Question

1

sur 10

On a récolté des données concernant le nombre d’élèves dans chaque classe d’un collège. On entre les données dans un tableur entre la case A2 et la case A74. Quelle formule devons-nous saisir pour déterminer la moyenne de ces données ?

=MOYENNE(A2:A74)

MOYENNE(A1:A73)

=MOYENNE(A1:A73)

MOYENNE(A2:A74)